Hỏi Bị mất âm thanh

Thảo luận trong 'Hỏi đáp - Thắc mắc' bắt đầu bởi sangnguyen1404, 28/06/2018.

Lượt xem: 46

  1. chào mọi người, máy mình đang xài ngon lành thì bỗng nhiên hôm sau âm thanh bị mất, vào kiểm tra thì thấy như thế này, ko bỏ tick ô mute được, mình làm theo nhiều cách trên mạng (bí quá cài lại cả os) mà vẫn không nghe được gì, cắm tai nghe cũng ko được, chỉ duy nhất xài loa bluetooth là khả thi ạ, mn có biết máy mình bị sao ko ạ? mình rất cám ơn Screen Shot 2018-06-28 at 1.48.08 PM.
  2. konc3

    konc3

    Bài viết:
    6
    Đã được thích:
    1
    Điểm thành tích:
    28
    máy bạn là mac air hay mac pro nếu ở hnoi mang qua 234 xã đàn mình ktra cho
  3. sangnguyen1404

    sangnguyen1404

    Bài viết:
    2
    Đã được thích:
    0
    Điểm thành tích:
    1
    mình mac air mà ở trong sài gòn :(((
  4. konc3

    konc3

    Bài viết:
    6
    Đã được thích:
    1
    Điểm thành tích:
    28
    này thường lỗi board nguồn vì trên đó nó có con quản lý âm thanh
    sangnguyen1404 thích bài này.
  5. Haru89

    Haru89

    Bài viết:
    8
    Đã được thích:
    0
    Điểm thành tích:
    1
    bị trên board sạc đấy bạn vì mạch suond nằm chung trên board này,bạn mang máy qua (Đăng nhập hoặc đăng ký để thấy link) kỹ thuật tra free cho bạn
Chủ đề đã tạo: thanh
Diễn đàn Tiêu đề Date
Thông tin công nghệ Fshare ưu đãi sốc “MUA 1 ĐƯỢC 2”– Giảm thêm 20% thanh toán Bankplus Thứ hai lúc 16:26
Hỏi đáp - Thắc mắc Xoá ổ đĩa và phân vùng lại thành 1 ổ đĩa ? 09/07/2018
Thông tin công nghệ Tích hợp cổng thanh toán trực tuyến MoMo trên website Fshare 05/07/2018
Thông tin công nghệ Fshare ra mắt kênh thanh toán hộ cho người dùng ! 04/07/2018
Hỏi đáp - Thắc mắc về Âm thanh trên Mac OS X 24/02/2018

Chia sẻ trang này

Macintosh.vn Chia sẻ là đam mê